• 阅读: 481 回复: 0
    学习委员

    数栖云支持集群类型及版本

    楼主 发表于 2019-07-11 12:25:16

    在您确认使用数栖云进行企业数据的汇聚及后续的开发前,您需要首先确认已有集群类型及版本是否与数栖平台相适配,详见下图:

    如果您在上面的列表中未发现符合您要求的集群类型及版本,可以在本帖下留言,告知我们您希望适配的集群类型及具体版本号,我们的同学将与您尽快联系~

     

  • dipper028527
    沙发 发表于 2019-10-22 15:28:05

    Re 数栖云支持集群类型及版本

    CDH 5.10可以适配吗
  • 洋洋得意
    板凳 发表于 2019-10-29 17:48:11

    Re 数栖云支持集群类型及版本

    回复楼上:5.10是没有经过深度测试过的,但是如果与我们的适配版内部组件相同的话,也有可能是支持的,建议您可以先对接试用下看看是否有问题。如果有问题,可以直接电话联系我们这边的客服同学:0571-89181856~我们会尽快解决您的问题哈~
  • 未登录

    回复楼主

    登录后可回复
    /1000